RWCards for Contao 4.x

Get it from packagist or install it via

Contao Manager, search for loadbrain/contao-rwcards

+

RWCards is compatible with Contao 3.5

Get it from GitHub or via Contao's Extension manager

+

New stamp for RWCards

Get it here

+

RWCards is now compatible with PHP 7x

Get it from GitHub or via Contao's Extension manager

+